aptosid.com

Software - DU want to remove g + + -4.3 gcc-4.3 libstdc + +6-4.3 libntf

barbasla - 31.07.2011, 13:23
Post subject: DU want to remove g + + -4.3 gcc-4.3 libstdc + +6-4.3 libntf
      Code:
calcolo dell'aggiornamento... Eseguito
I seguenti pacchetti saranno RIMOSSI:
  g++-4.3 gcc-4.3 libntfs-3g75 libstdc++6-4.3-dev



Both 32 bit and 64-bit.

We have to wait to update?

Thank you.
Hello.
kenyee - 31.07.2011, 14:10
Post subject: RE: DU want to remove g + + -4.3 gcc-4.3 libstdc + +6-4.3 li
No...if you look under new packages, you'll see g++-4.4...
barbasla - 31.07.2011, 17:39
Post subject: RE: DU want to remove g + + -4.3 gcc-4.3 libstdc + +6-4.3 li
Thanks for the quick response.

DU completed successfully.
Hello.
Smile
All times are GMT - 12 Hours
Powered by PNphpBB2 © 2003-2010 The Zafenio Group
Credits