aptosid.com

Upgrade Warnings - apache2 could bite you

bluewater - 06.08.2013, 13:51
Post subject: apache2 could bite you
PHP5 will/maybe removed, which is bad if you run a site that uses PHP to run (like wordpress).

The apache configuration has changed.

https://enc.com.au/2013/08/06/careful-w ... e-upgrades

The first aptosid post for this this issue:
http://aptosid.com/index.php?name=PNphp ... che2#16390
All times are GMT - 12 Hours
Powered by PNphpBB2 © 2003-2010 The Zafenio Group
Credits