Post new topic   Reply to topic
View previous topic Printable version Log in to check your private messages View next topic
Author Message
wkauzOffline
Post subject: No idle-mode after DU on Thinkpad T420  PostPosted: 14.01.2013, 12:00



Joined: 2010-09-13
Posts: 27
Location: Saarbrücken/Germany///SO Asia
Status: Offline
Hallo!

After DU yesterday, and chanche from Kernel 3.6-8.slh3 to 3.7-2.slh1, I can't go into the Idle-mode.

After starting, he remove 1-3 sec. later with same messages, who are to quick to read.
Before, it worked probely with Fn-F4 and the menue-choise.


Syslog:
paste.debian.net/224527

messages:
paste.debian.net/224528


      Quote:
root@aptosidbox:/home/wkauz# infobash -v3
Host/Kernel/OS "aptosidbox" running Linux 3.7-2.slh.1-aptosid-amd64 x86_64 [ aptosid 2012-01 Θάνατος - kde-lite - (201212010120) ]
CPU Info 4x Intel Core i5-2430M @ 3072 KB cache flags( sse3 ht nx lm vmx ) clocked at [ 800.000 MHz ]
Videocard Intel 2nd Generation Core Processor Family Integrated Graphics Controller [ ]
NVIDIA GF119 [Quadro NVS 4200M]
Network cards Intel 82579LM Gigabit
Lenovo F5521gw
Processes 162 | Uptime 13min | Memory 535.8/7875.4MB | HDD TOSHIBA MK5061GS Size 500GB (11%used) | Client Shell | Infobash v3.46


Thanks
wkauz
 
 View user's profile Send private message  
Reply with quote Back to top
Display posts from previous:     
Jump to:  
All times are GMT - 12 Hours
Post new topic   Reply to topic
View previous topic Printable version Log in to check your private messages View next topic
Powered by Zafenio